<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>the weather today | Han Dekker</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://handekker.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Han Dekker &raquo; Feed" href="https://handekker.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Han Dekker &raquo; Comments Feed" href="https://handekker.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Han Dekker &raquo; the weather today Comments Feed" href="https://handekker.wordpress.com/2017/04/12/the-weather-today-503/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkdFuwyAMRX9oDHWLuvVh2rcQ4iZuMEbYWZW/H2nUVV0q1Bfka90D18aek/EcFaJamkwKU49R7Dl5JiOEAeZ/6tWLvNjHWMARxJ5Ak/OjuaiNvQ3c397h3LlObB+4deE5b0QZUJ35eatFwXjEiDpbHYBKqDS1V7KGec5Q+pScLg6CDh2EckPUGkZpf6WWcijjVxe1brRtUwYRU07CicwatR6Plijram0x3ndWFG1kxULLX7G5c7sVKzoHeMboOXAW27k81rL2wCawd4oc74Q5Boe5hmZYfr6U/WXGm1ygb/raNZ8f7/tdc2hOv2g4CUU=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://handekker.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='rené ackermans, artist' href='https://handekker.wordpress.com/2017/04/12/rene-ackermans-artist/' />
<link rel='next' title='happy is the new black, line&nbsp;four' href='https://handekker.wordpress.com/2017/04/12/happy-is-the-new-black-line-four/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://handekker.wordpress.com/2017/04/12/the-weather-today-503/" />
<link rel='shortlink' href='http://wp.me/pg66R-9Vs' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fhandekker.wordpress.com%2F2017%2F04%2F12%2Fthe-weather-today-503%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fhandekker.wordpress.com%2F2017%2F04%2F12%2Fthe-weather-today-503%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="the weather today" />
<meta property="og:url" content="https://handekker.wordpress.com/2017/04/12/the-weather-today-503/" />
<meta property="og:description" content="Visit the post for more." />
<meta property="article:published_time" content="2017-04-12T15:38:57+00:00" />
<meta property="article:modified_time" content="2017-04-12T15:38:57+00:00" />
<meta property="og:site_name" content="Han Dekker" />
<meta property="og:image" content="https://handekker.files.wordpress.com/2017/04/hd09677.jpg" />
<meta property="og:image:secure_url" content="https://handekker.files.wordpress.com/2017/04/hd09677.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@handekker" />
<meta name="twitter:image" content="https://handekker.files.wordpress.com/2017/04/hd09677.jpg?w=1400" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:creator" content="@handekker" />
<meta name="twitter:description" content="Photo post by @handekker." />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/30f35d58b5d77d65272ac0452286cd78?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/30f35d58b5d77d65272ac0452286cd78?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/30f35d58b5d77d65272ac0452286cd78?s=114" />
<link rel='openid.server' href='https://handekker.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://handekker.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://handekker.wordpress.com/osd.xml" title="Han Dekker" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#232323" />
<meta name="application-name" content="Han Dekker" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://handekker.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/30f35d58b5d77d65272ac0452286cd78?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="the weather today | Han Dekker on WordPress.com" />
	<style type="text/css">
			#title h1,
		#tagline {
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #232323; }
</style>
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'handekker.wordpress.com',
				pageURL: 'https://handekker.wordpress.com/2017/04/12/the-weather-today-503/'
			};
		</script>
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>
<body class="post-template-default single single-post postid-38158 single-format-image custom-background mp6 customizer-styles-applied layout-photoblog highlander-enabled highlander-light">
<div class="container">
	<div id="header">
		<div id="header-inner" class="clearfix">
			<div id="title">
				<h1>
					<a href="https://handekker.wordpress.com/" title="Han Dekker" rel="home">
						Han Dekker					</a>
				</h1>
				<p id="tagline" class="close-tagline">
									</p>
								<div id="header-image">
					<a href="https://handekker.wordpress.com/">
						<img src="https://handekker.files.wordpress.com/2016/03/cropped-han47604.jpg" width="1024" height="295" alt="" />
					</a>
				</div>
							</div><!-- #title -->
			<ul id="nav" class="menu"><li id="menu-item-2689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2689"><a href="http://www.handekker.com">home</a></li>
<li id="menu-item-22796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22796"><a target="_blank" href="http://groupexpo.wordpress.com/">monochromia</a></li>
<li id="menu-item-2690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2690"><a target="_blank" href="http://keek.skynetblogs.be">oude keek</a></li>
<li id="menu-item-17299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17299"><a target="_blank" href="http://www.japancamerahunter.com/2013/12/bag-718-han-dekker/">my bag</a></li>
<li id="menu-item-19682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19682"><a target="_blank" href="http://www.geertvandeven.com/">portraits and passportphoto&#8217;s</a></li>
<li id="menu-item-17298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17298"><a target="_blank" href="http://www.fotoverweij.nl/">the friendly equipmentstore</a></li>
<li id="menu-item-14332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14332"><a target="_blank" href="http://chipclean.nl">equipment maintenance</a></li>
<li id="menu-item-10146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10146"><a target="_blank" href="https://handekker.wordpress.com/disclaimer/">© disclaimer</a></li>
</ul>		</div><!-- #header-inner -->
	</div><!-- #header -->

<div class="main single-no-sidebar">
		
			<div id="post-38158" class="post-38158 post type-post status-publish format-image hentry category-fotos tag-18mm tag-bw tag-foto tag-fotos tag-fotobewerking tag-fotografie tag-fuji-x-pro-1 tag-nijmegen tag-photos tag-photography tag-straatfotografie tag-street-photography post_format-post-format-image">

									<h2 class="photo-title">
						<span class="content-title">the weather today</span>
					</h2>
								<div class="photo">
					<div class="photo-inner">
					<p><a href="https://handekker.files.wordpress.com/2017/04/hd09677.jpg"><img class="aligncenter size-full wp-image-38151" src="https://handekker.files.wordpress.com/2017/04/hd09677.jpg?w=1024" alt="" srcset="https://handekker.files.wordpress.com/2017/04/hd09677.jpg 1024w, https://handekker.files.wordpress.com/2017/04/hd09677.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px"   /></a></p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});
					g.__ATA.initAd({sectionId:114160, width:300, height:250});}})(window);
			</script>
				</div>
				        <div id="crt-2091762441" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-2091762441');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-2091762441",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-2091762441'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-38158" class="share-twitter sd-button share-icon no-text" href="https://handekker.wordpress.com/2017/04/12/the-weather-today-503/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-38158" class="share-facebook sd-button share-icon no-text" href="https://handekker.wordpress.com/2017/04/12/the-weather-today-503/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://handekker.wordpress.com/2017/04/12/the-weather-today-503/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-38158" class="share-google-plus-1 sd-button share-icon no-text" href="https://handekker.wordpress.com/2017/04/12/the-weather-today-503/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-3836737-38158-58ee60313c7ba' data-src='//widgets.wp.com/likes/#blog_id=3836737&amp;post_id=38158&amp;origin=handekker.wordpress.com&amp;obj_id=3836737-38158-58ee60313c7ba' data-name='like-post-frame-3836737-38158-58ee60313c7ba'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>										<div class="entry-tags"><span class="the-tags">Tags:</span> <a href="https://handekker.wordpress.com/tag/18mm/" rel="tag">18mm</a>, <a href="https://handekker.wordpress.com/tag/bw/" rel="tag">b&amp;w</a>, <a href="https://handekker.wordpress.com/tag/foto/" rel="tag">foto</a>, <a href="https://handekker.wordpress.com/tag/fotos/" rel="tag">foto's</a>, <a href="https://handekker.wordpress.com/tag/fotobewerking/" rel="tag">fotobewerking</a>, <a href="https://handekker.wordpress.com/tag/fotografie/" rel="tag">fotografie</a>, <a href="https://handekker.wordpress.com/tag/fuji-x-pro-1/" rel="tag">fuji-x-pro-1</a>, <a href="https://handekker.wordpress.com/tag/nijmegen/" rel="tag">nijmegen</a>, <a href="https://handekker.wordpress.com/tag/photos/" rel="tag">photo's</a>, <a href="https://handekker.wordpress.com/tag/photography/" rel="tag">photography</a>, <a href="https://handekker.wordpress.com/tag/straatfotografie/" rel="tag">straatfotografie</a>, <a href="https://handekker.wordpress.com/tag/street-photography/" rel="tag">street photography</a></div>																<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/12/the-weather-today-503/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://handekker.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="b4a3f3599a" /><input type="hidden" name="_wp_http_referer" value="/2017/04/12/the-weather-today-503/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fhandekker.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='38158' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="795374065a" /></p>
<input type="hidden" name="genseq" value="1492017201" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="231"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->					<div class="clear"></div>
					</div><!-- .photo-inner -->
				</div><!-- .photo -->
				<div class="photo-meta">
					<div class="photo-meta-inner">
						<ul>
							<li class="first"><a href="https://handekker.wordpress.com/2017/04/12/the-weather-today-503/" title="Permalink to the weather today" rel="bookmark">Wednesday 12 April 2017</a></li>
							<li><a href="https://handekker.wordpress.com/category/fotos/" rel="category tag">foto's</a></li>							<li class="last"><a href="https://handekker.wordpress.com/2017/04/12/the-weather-today-503/#respond" class="comments-link" >Leave a comment</a></li>
						</ul>
					</div><!-- .photo-meta-inner -->
				</div><!-- .photo-meta -->

			</div><!-- #post-38158 -->

			<div class="navigate-single">
				<div class="older-wrapper"><a href="https://handekker.wordpress.com/2017/04/12/rene-ackermans-artist/" rel="prev">&larr; Older Post</a></div>				<div class="newer-wrapper"><a href="https://handekker.wordpress.com/2017/04/12/happy-is-the-new-black-line-four/" rel="next">Newer Post &rarr;</a></div>			</div><!-- .navigate -->

		
</div><!-- .main -->


<div id="sidebar-footer-wrapper">
	<div id="sidebar-footer" class="widget-area">
				<div id="first" role="complementary">
			<ul>
				<li id="search-6" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://handekker.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li>
			</ul>
		</div><!-- #first -->
		
				<div id="second" role="complementary">
			<ul>
				<li id="blog_subscription-2" class="widget widget_blog_subscription"><h4 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h4>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 2,372 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="3836737"/>
						<input type="hidden" name="source" value="https://handekker.wordpress.com/2017/04/12/the-weather-today-503/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="d014873257" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</li>
			</ul>
		</div><!-- #second -->
		
				<div id="third" role="complementary">
			<ul>
				<li id="archives-7" class="widget widget_archive"><h4 class="widget-title">Archives</h4>		<label class="screen-reader-text" for="archives-dropdown-7">Archives</label>
		<select id="archives-dropdown-7" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://handekker.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://handekker.wordpress.com/2017/03/'> March 2017 </option>
	<option value='https://handekker.wordpress.com/2017/02/'> February 2017 </option>
	<option value='https://handekker.wordpress.com/2017/01/'> January 2017 </option>
	<option value='https://handekker.wordpress.com/2016/12/'> December 2016 </option>
	<option value='https://handekker.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://handekker.wordpress.com/2016/10/'> October 2016 </option>
	<option value='https://handekker.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://handekker.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://handekker.wordpress.com/2016/07/'> July 2016 </option>
	<option value='https://handekker.wordpress.com/2016/06/'> June 2016 </option>
	<option value='https://handekker.wordpress.com/2016/05/'> May 2016 </option>
	<option value='https://handekker.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://handekker.wordpress.com/2016/03/'> March 2016 </option>
	<option value='https://handekker.wordpress.com/2016/02/'> February 2016 </option>
	<option value='https://handekker.wordpress.com/2016/01/'> January 2016 </option>
	<option value='https://handekker.wordpress.com/2015/12/'> December 2015 </option>
	<option value='https://handekker.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://handekker.wordpress.com/2015/10/'> October 2015 </option>
	<option value='https://handekker.wordpress.com/2015/09/'> September 2015 </option>
	<option value='https://handekker.wordpress.com/2015/08/'> August 2015 </option>
	<option value='https://handekker.wordpress.com/2015/07/'> July 2015 </option>
	<option value='https://handekker.wordpress.com/2015/06/'> June 2015 </option>
	<option value='https://handekker.wordpress.com/2015/05/'> May 2015 </option>
	<option value='https://handekker.wordpress.com/2015/04/'> April 2015 </option>
	<option value='https://handekker.wordpress.com/2015/03/'> March 2015 </option>
	<option value='https://handekker.wordpress.com/2015/02/'> February 2015 </option>
	<option value='https://handekker.wordpress.com/2015/01/'> January 2015 </option>
	<option value='https://handekker.wordpress.com/2014/12/'> December 2014 </option>
	<option value='https://handekker.wordpress.com/2014/11/'> November 2014 </option>
	<option value='https://handekker.wordpress.com/2014/10/'> October 2014 </option>
	<option value='https://handekker.wordpress.com/2014/09/'> September 2014 </option>
	<option value='https://handekker.wordpress.com/2014/08/'> August 2014 </option>
	<option value='https://handekker.wordpress.com/2014/07/'> July 2014 </option>
	<option value='https://handekker.wordpress.com/2014/06/'> June 2014 </option>
	<option value='https://handekker.wordpress.com/2014/05/'> May 2014 </option>
	<option value='https://handekker.wordpress.com/2014/04/'> April 2014 </option>
	<option value='https://handekker.wordpress.com/2014/03/'> March 2014 </option>
	<option value='https://handekker.wordpress.com/2014/02/'> February 2014 </option>
	<option value='https://handekker.wordpress.com/2014/01/'> January 2014 </option>
	<option value='https://handekker.wordpress.com/2013/12/'> December 2013 </option>
	<option value='https://handekker.wordpress.com/2013/11/'> November 2013 </option>
	<option value='https://handekker.wordpress.com/2013/10/'> October 2013 </option>
	<option value='https://handekker.wordpress.com/2013/09/'> September 2013 </option>
	<option value='https://handekker.wordpress.com/2013/08/'> August 2013 </option>
	<option value='https://handekker.wordpress.com/2013/07/'> July 2013 </option>
	<option value='https://handekker.wordpress.com/2013/06/'> June 2013 </option>
	<option value='https://handekker.wordpress.com/2013/05/'> May 2013 </option>
	<option value='https://handekker.wordpress.com/2013/04/'> April 2013 </option>
	<option value='https://handekker.wordpress.com/2013/03/'> March 2013 </option>
	<option value='https://handekker.wordpress.com/2013/02/'> February 2013 </option>
	<option value='https://handekker.wordpress.com/2013/01/'> January 2013 </option>
	<option value='https://handekker.wordpress.com/2012/12/'> December 2012 </option>
	<option value='https://handekker.wordpress.com/2012/11/'> November 2012 </option>
	<option value='https://handekker.wordpress.com/2012/10/'> October 2012 </option>
	<option value='https://handekker.wordpress.com/2012/09/'> September 2012 </option>
	<option value='https://handekker.wordpress.com/2012/08/'> August 2012 </option>
	<option value='https://handekker.wordpress.com/2012/07/'> July 2012 </option>
	<option value='https://handekker.wordpress.com/2012/06/'> June 2012 </option>
	<option value='https://handekker.wordpress.com/2012/05/'> May 2012 </option>

		</select>
		</li>
			</ul>
		</div><!-- #third -->
			</div><!-- #sidebar-footer -->
</div><!-- #sidebar-footer-wrapper -->
	<div id="footer">
		<p>
			<a href="https://wordpress.com/?ref=footer_website">Create a free website or blog at WordPress.com.</a>
					</p>
	</div><!-- #footer -->
</div><!-- #container -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201715y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/handekker.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/handekker.wordpress.com\/wp-login.php?action=logout&_wpnonce=2d950c8e04","homeURL":"https:\/\/handekker.wordpress.com\/","postID":"38158","gravDefault":"gravatar_default","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/handekker.wordpress.com\/2017\/04\/12\/the-weather-today-503\/":38158};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"3836737","siteName":"Han Dekker","siteURL":"http:\/\/handekker.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/30f35d58b5d77d65272ac0452286cd78?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/nishita","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/handekker.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fhandekker.wordpress.com%2F2017%2F04%2F12%2Fthe-weather-today-503%2F","themeURL":"","xhrURL":"https:\/\/handekker.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"6f1517223b","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"d014873257\" \/>","referer":"https:\/\/handekker.wordpress.com\/2017\/04\/12\/the-weather-today-503\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/handekker.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fhandekker.wordpress.com%2F2017%2F04%2F12%2Fthe-weather-today-503%2F","postID":"38158","shortlink":"http:\/\/wp.me\/pg66R-9Vs","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/handekker.wordpress.com\/38158","statsLink":"https:\/\/wordpress.com\/stats\/post\/38158\/handekker.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Nishita","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,372 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/handekker.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fhandekker.wordpress.com%2F2017%2F04%2F12%2Fthe-weather-today-503%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVjMsOgjAQRX/IMkCMxoXxW0o7wtS+7AP074UYiGyauJrJvfccmDwTzia0CVQEiSMJ9K9KxQP8VCYzr3NPNoKmB0Z4Zsw4cCs1hsJYOGPmiH0htdAdxIk8/gPtghUkK3SW+0FAr9+VIVuwczn3rOMBDI8Jw/wxN2IItMi2rGQQiZxdDNtXWHsXE7trTgHiwAPZfr0zdDPX5nhp6/rUtGf1AYUFlF8='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "handekker.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'3836737','blog_tz':'2','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'3836737','v':'wpcom','tz':'2','user_id':'0','post':'38158','subd':'handekker'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy82fHMzYj1FakQ0eV1kXV1RSUp+Q2Z4ZTFQdGY5d3BYZUtxSThLdGZsJSUtQjRSaGNdSmc2Qi1TNkVMdCZuL0J1eTIwRTVIRDFBM3BbMFF+TWpXWE89dXNHS1RmUThmV3RXSTI9VmRzNjAsbitRMiY3fHNdPWpialgrS25EV1tyPTglY0QmcldfdE4mK2VQYXNiTFYmVD1SZF1+Wlc5XzdkZnh2L3JrL35FaVE5X2U2OEdwc2NDP1hiUWhHdHArd29YLjNQTCVGV0dzbA=='}]);
_stq.push([ 'clickTrackerInit', '3836737', '38158' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>