<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>paint on city hall | han dekker, nijmeegs stadsfotograaf</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://handekker.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="han dekker, nijmeegs stadsfotograaf &raquo; Feed" href="https://handekker.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="han dekker, nijmeegs stadsfotograaf &raquo; Comments Feed" href="https://handekker.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="han dekker, nijmeegs stadsfotograaf &raquo; paint on city&nbsp;hall Comments Feed" href="https://handekker.wordpress.com/2020/09/23/paint-on-city-hall/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-48929"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydkdtOwzAMhl+I1IGLdbtAPEvSmsxbnEaxoylvT9oJaWIwTdxY+m1/PsIlm2lJikmBq8mxBkoClzwtbIQpYvuhhknkBX7HIp1R4ISa3XQ2m3qUTumTEmkDPSJ3MFcPieRI6u6wbybULj2W0CMF4TDYwYKvFGfwcdm6+uJKA9EW8YkyG3UztGtLVRMKzf8tUZxSCvIHfrP/ukH3c3a6ZjDO5DD2UyR9hF3f4X0uKGK6ZapsrjdcuQ9+f91Za8f9OL6dvgCjurVn?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root{--wp--preset--color--black:#000000;--wp--preset--color--cyan-bluish-gray:#abb8c3;--wp--preset--color--light-green-cyan:#7bdcb5;--wp--preset--color--luminous-vivid-amber:#fcb900;--wp--preset--color--luminous-vivid-orange:#ff6900;--wp--preset--color--pale-cyan-blue:#8ed1fc;--wp--preset--color--pale-pink:#f78da7;--wp--preset--color--vivid-cyan-blue:#0693e3;--wp--preset--color--vivid-green-cyan:#00d084;--wp--preset--color--vivid-purple:#9b51e0;--wp--preset--color--vivid-red:#cf2e2e;--wp--preset--color--white:#ffffff;--wp--preset--font-size--small:13;--wp--preset--font-size--normal:16;--wp--preset--font-size--medium:20;--wp--preset--font-size--large:36;--wp--preset--font-size--huge:48;--wp--preset--gradient--blush-bordeaux:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--blush-light-purple:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--cool-to-warm-spectrum:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--electric-grass:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-dusk:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--midnight:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--gradient--pale-ocean:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNT9EOwiAQ+yHx4kKcL8ZvYYjs3MEROLL496ImOjUxvrW9tunBnJTlKC4KhKoSVY+xgOUQmqQIJ9dY+VDWTVkBQmTBli5P8DgsOmV0oTWkOkDEMqIYKHIh94/RMnEucDR5+rIvtnrHitgaQY5vRJ3IYP4VzW4g9g36+48vegsdwn6jt7rb6b7vzld34W7K?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1560469195h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-content/js/mobile-useragent-info.js?m=1558356653j'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://handekker.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s0.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='the weather today' href='https://handekker.wordpress.com/2020/09/23/the-weather-today-1184/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://handekker.wordpress.com/2020/09/23/paint-on-city-hall/" />
<link rel='shortlink' href='https://wp.me/pg66R-gbb' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fhandekker.wordpress.com%2F2020%2F09%2F23%2Fpaint-on-city-hall%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fhandekker.wordpress.com%2F2020%2F09%2F23%2Fpaint-on-city-hall%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="paint on city hall" />
<meta property="og:url" content="https://handekker.wordpress.com/2020/09/23/paint-on-city-hall/" />
<meta property="og:description" content="Visit the post for more." />
<meta property="article:published_time" content="2020-09-23T12:18:03+00:00" />
<meta property="article:modified_time" content="2020-09-23T12:18:03+00:00" />
<meta property="og:site_name" content="han dekker, nijmeegs stadsfotograaf" />
<meta property="og:image" content="https://handekker.files.wordpress.com/2020/09/dscf3859.jpg" />
<meta property="og:image:secure_url" content="https://handekker.files.wordpress.com/2020/09/dscf3859.jpg" />
<meta property="og:image:width" content="774" />
<meta property="og:image:height" content="516" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@han608" />
<meta name="twitter:site" content="@han608" />
<meta name="twitter:text:title" content="paint on city&nbsp;hall" />
<meta name="twitter:image" content="https://handekker.files.wordpress.com/2020/09/dscf3859.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Post by @han608." />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/30f35d58b5d77d65272ac0452286cd78?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/30f35d58b5d77d65272ac0452286cd78?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/30f35d58b5d77d65272ac0452286cd78?s=114" />
<link rel='openid.server' href='https://handekker.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://handekker.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://handekker.wordpress.com/osd.xml" title="han dekker, nijmeegs stadsfotograaf" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#232323" />
<meta name="application-name" content="han dekker, nijmeegs stadsfotograaf" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://handekker.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/30f35d58b5d77d65272ac0452286cd78?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s0.wp.com/i/favicon.ico" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #232323; }
</style>
	<style type="text/css" id="custom-colors-css">#header-inner{background-color:#fff}#header-inner{background-color:rgba(255,255,255,.05)}h2.photo-title a{background-color:#fff}h2.photo-title a{background-color:rgba(255,255,255,.05)}.photo-title .content-title{background-color:#fff}.photo-title .content-title{background-color:rgba(255,255,255,.05)}.photo-inner{background-color:#fff}.photo-inner{background-color:rgba(255,255,255,.05)}.photo-meta-inner{background-color:#fff}.photo-meta-inner{background-color:rgba(255,255,255,.05)}#sidebar-inner{background-color:#fff}#sidebar-inner{background-color:rgba(255,255,255,.05)}#sidebar-footer{background-color:#fff}#sidebar-footer{background-color:rgba(255,255,255,.05)}.navigate a span{background-color:#fff}.navigate a span{background-color:rgba(255,255,255,.05)}.navigate-single a{background-color:#fff}.navigate-single a{background-color:rgba(255,255,255,.05)}.sticky h2.photo-title a{background-color:#fff}.sticky h2.photo-title a{background-color:rgba(255,255,255,.15)}.sticky .photo-title .content-title{background-color:#fff}.sticky .photo-title .content-title{background-color:rgba(255,255,255,.15)}.sticky .photo-inner{background-color:#fff}.sticky .photo-inner{background-color:rgba(255,255,255,.15)}.wp-caption{background-color:#fff}.wp-caption{background-color:rgba(255,255,255,.2)}#header-inner{border-color:#fff}#header-inner{border-color:rgba(255,255,255,.2)}#title h1 a{border-color:#fff}#title h1 a{border-color:rgba(255,255,255,.2)}#nav a{border-color:#fff}#nav a{border-color:rgba(255,255,255,.2)}div.menu ul a{border-color:#fff}div.menu ul a{border-color:rgba(255,255,255,.2)}h2.photo-title a{border-color:#fff}h2.photo-title a{border-color:rgba(255,255,255,.2)}h2.page-title{border-color:#fff}h2.page-title{border-color:rgba(255,255,255,.2)}.content-title{border-color:#fff}.content-title{border-color:rgba(255,255,255,.2)}.photo-inner{border-color:#fff}.photo-inner{border-color:rgba(255,255,255,.2)}.photo-meta-inner{border-color:#fff}.photo-meta-inner{border-color:rgba(255,255,255,.2)}#sidebar-inner{border-color:#fff}#sidebar-inner{border-color:rgba(255,255,255,.2)}#sidebar-footer{border-color:#fff}#sidebar-footer{border-color:rgba(255,255,255,.2)}.widget-title{border-color:#fff}.widget-title{border-color:rgba(255,255,255,.2)}.widget-area ul li ul li{border-color:#fff}.widget-area ul li ul li{border-color:rgba(255,255,255,.2)}.navigate a span{border-color:#fff}.navigate a span{border-color:rgba(255,255,255,.2)}.navigate-single a{border-color:#fff}.navigate-single a{border-color:rgba(255,255,255,.2)}.sticky h2.photo-title a{border-color:#fff}.sticky h2.photo-title a{border-color:rgba(255,255,255,.2)}.sticky .photo-inner{border-color:#fff}.sticky .photo-inner{border-color:rgba(255,255,255,.2)}.sticky .photo-meta-inner{border-color:#fff}.sticky .photo-meta-inner{border-color:rgba(255,255,255,.2)}.main-inner{border-color:#fff}.main-inner{border-color:rgba(255,255,255,.2)}#nav li.current_page_item>a,#nav li.current-menu-ancestor>a,#nav li.current-menu-item>a,#nav li.current-menu-parent>a,div.menu ul li.current_page_item>a,div.menu ul li.current-menu-ancestor>a,div.menu ul li.current-menu-item>a,div.menu ul li.current-menu-parent>a{border-color:#fff}#nav li.current_page_item>a,#nav li.current-menu-ancestor>a,#nav li.current-menu-item>a,#nav li.current-menu-parent>a,div.menu ul li.current_page_item>a,div.menu ul li.current-menu-ancestor>a,div.menu ul li.current-menu-item>a,div.menu ul li.current-menu-parent>a{border-color:rgba(255,255,255,.7)}h1,h2,h3,h4,h5,h6{color:#c2c2c2}h1 a,h2 a,h3 a,h4 a,h5 a,h6 a{color:#c2c2c2}h2.photo-title a{color:#c2c2c2}.content-title{color:#c2c2c2}.hentry{color:#c2c2c2}.widget{color:#c2c2c2}.photo-meta-inner{color:#c2c2c2}.photo-meta-inner a{color:#c2c2c2}.main{color:#c2c2c2}.main-inner{color:#c2c2c2}#comments{color:#c2c2c2}#nav li.current_page_item>a,#nav li.current-menu-ancestor>a,#nav li.current-menu-item>a,#nav li.current-menu-parent>a,div.menu ul li.current_page_item>a,div.menu ul li.current-menu-ancestor>a,div.menu ul li.current-menu-item>a,div.menu ul li.current-menu-parent>a{color:#c2c2c2}body{color:#7f7f7f}#footer{color:#7f7f7f}#footer a{color:#7f7f7f}body{background-color:#06060e}</style>
</head>
<body class="post-template-default single single-post postid-62197 single-format-image custom-background customizer-styles-applied layout-photoblog highlander-enabled highlander-light custom-colors">
<div class="container">
	<div id="header">
		<div id="header-inner" class="clearfix">
			<div id="title">
				<h1>
					<a href="https://handekker.wordpress.com/" title="han dekker, nijmeegs stadsfotograaf" rel="home">
						han dekker, nijmeegs stadsfotograaf					</a>
				</h1>
				<p id="tagline" class="close-tagline">
									</p>
								<div id="header-image">
					<a href="https://handekker.wordpress.com/">
						<img src="https://handekker.files.wordpress.com/2016/03/cropped-han47604.jpg" width="1024" height="295" alt="" />
					</a>
				</div>
							</div><!-- #title -->
			<ul id="nav" class="menu"><li id="menu-item-2689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2689"><a href="http://www.handekker.com">home</a></li>
<li id="menu-item-17299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17299"><a target="_blank" rel="noopener noreferrer" href="http://www.japancamerahunter.com/2013/12/bag-718-han-dekker/">my bag</a></li>
<li id="menu-item-19682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19682"><a target="_blank" rel="noopener noreferrer" href="http://www.geertvandeven.com/">portraits and passportphoto&#8217;s</a></li>
<li id="menu-item-17298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17298"><a target="_blank" rel="noopener noreferrer" href="http://www.fotoverweij.nl/">the friendly equipmentstore</a></li>
<li id="menu-item-14332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14332"><a target="_blank" rel="noopener noreferrer" href="http://chipclean.nl">equipment maintenance</a></li>
<li id="menu-item-10146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10146"><a target="_blank" rel="noopener noreferrer" href="https://handekker.wordpress.com/disclaimer/">© disclaimer</a></li>
</ul>		</div><!-- #header-inner -->
	</div><!-- #header -->

<div class="main single-no-sidebar">
		
			<div id="post-62197" class="post-62197 post type-post status-publish format-image hentry category-fotos tag-18mm tag-bw tag-foto tag-fotos tag-fotobewerking tag-fotografie tag-fuji-x-pro-2 tag-nijmegen tag-photos tag-photography tag-stadsfotograaf tag-straatfotografie tag-street-photography post_format-post-format-image">

									<h2 class="photo-title">
						<span class="content-title">paint on city&nbsp;hall</span>
					</h2>
								<div class="photo">
					<div class="photo-inner">
					<p><a href="https://handekker.files.wordpress.com/2020/09/dscf3859.jpg"><img class="aligncenter size-full wp-image-62191" src="https://handekker.files.wordpress.com/2020/09/dscf3859.jpg?w=1024" alt="" srcset="https://handekker.files.wordpress.com/2020/09/dscf3859.jpg 1024w, https://handekker.files.wordpress.com/2020/09/dscf3859.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px"   /></a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-62197" class="share-twitter sd-button share-icon no-text" href="https://handekker.wordpress.com/2020/09/23/paint-on-city-hall/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-62197" class="share-facebook sd-button share-icon no-text" href="https://handekker.wordpress.com/2020/09/23/paint-on-city-hall/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://handekker.wordpress.com/2020/09/23/paint-on-city-hall/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-3836737-62197-5f6b873b1c243' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=3836737&amp;post_id=62197&amp;origin=handekker.wordpress.com&amp;obj_id=3836737-62197-5f6b873b1c243' data-name='like-post-frame-3836737-62197-5f6b873b1c243'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>										<div class="entry-tags"><span class="the-tags">Tags:</span> <a href="https://handekker.wordpress.com/tag/18mm/" rel="tag">18mm</a>, <a href="https://handekker.wordpress.com/tag/bw/" rel="tag">b&amp;w</a>, <a href="https://handekker.wordpress.com/tag/foto/" rel="tag">foto</a>, <a href="https://handekker.wordpress.com/tag/fotos/" rel="tag">foto's</a>, <a href="https://handekker.wordpress.com/tag/fotobewerking/" rel="tag">fotobewerking</a>, <a href="https://handekker.wordpress.com/tag/fotografie/" rel="tag">fotografie</a>, <a href="https://handekker.wordpress.com/tag/fuji-x-pro-2/" rel="tag">Fuji X Pro 2</a>, <a href="https://handekker.wordpress.com/tag/nijmegen/" rel="tag">nijmegen</a>, <a href="https://handekker.wordpress.com/tag/photos/" rel="tag">photo's</a>, <a href="https://handekker.wordpress.com/tag/photography/" rel="tag">photography</a>, <a href="https://handekker.wordpress.com/tag/stadsfotograaf/" rel="tag">stadsfotograaf</a>, <a href="https://handekker.wordpress.com/tag/straatfotografie/" rel="tag">straatfotografie</a>, <a href="https://handekker.wordpress.com/tag/street-photography/" rel="tag">street photography</a></div>																<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/23/paint-on-city-hall/#respond" style="display:none;">Cancel reply</a></small></h3>		<form action="https://handekker.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="113ed849d9" /><input type="hidden" name="_wp_http_referer" value="/2020/09/23/paint-on-city-hall/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">
	<div id="comment-form-nascar">
		<p>Please log in using one of these methods to post your comment:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fhandekker.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Post Comment" />
				<input type='hidden' name='comment_post_ID' value='62197' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ef899b9dc2" /></p>
<input type="hidden" name="genseq" value="1600882491" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="76"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->					<div class="clear"></div>
					</div><!-- .photo-inner -->
				</div><!-- .photo -->
				<div class="photo-meta">
					<div class="photo-meta-inner">
						<ul>
							<li class="first"><a href="https://handekker.wordpress.com/2020/09/23/paint-on-city-hall/" title="Permalink to paint on city&nbsp;hall" rel="bookmark">Wednesday 23 September 2020</a></li>
							<li><a href="https://handekker.wordpress.com/category/fotos/" rel="category tag">foto's</a></li>							<li class="last"><a href="https://handekker.wordpress.com/2020/09/23/paint-on-city-hall/#respond" class="comments-link" >Leave a comment</a></li>
						</ul>
					</div><!-- .photo-meta-inner -->
				</div><!-- .photo-meta -->

			</div><!-- #post-62197 -->

			<div class="navigate-single">
				<div class="older-wrapper"><a href="https://handekker.wordpress.com/2020/09/23/the-weather-today-1184/" rel="prev">&larr; Older Post</a></div>							</div><!-- .navigate -->

		
</div><!-- .main -->


<div id="sidebar-footer-wrapper">
	<div id="sidebar-footer" class="widget-area">
				<div id="first" role="complementary">
			<ul>
				<li id="search-6" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://handekker.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li>
			</ul>
		</div><!-- #first -->
		
				<div id="second" role="complementary">
			<ul>
				<li id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h4 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h4>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
						<div class="jetpack-subscribe-count">
							<p>
							Join 2,554 other followers							</p>
						</div>
											<p id="subscribe-email">
						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Enter your email address"
								value=""
								id=""
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="3836737"/>
                    <input type="hidden" name="source" value="https://handekker.wordpress.com/2020/09/23/paint-on-city-hall/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="f039d3179e" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</li>
			</ul>
		</div><!-- #second -->
		
				<div id="third" role="complementary">
			<ul>
				<li id="archives-7" class="widget widget_archive"><h4 class="widget-title">Archives</h4>		<label class="screen-reader-text" for="archives-dropdown-7">Archives</label>
		<select id="archives-dropdown-7" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://handekker.wordpress.com/2020/09/'> September 2020 </option>
	<option value='https://handekker.wordpress.com/2020/08/'> August 2020 </option>
	<option value='https://handekker.wordpress.com/2020/07/'> July 2020 </option>
	<option value='https://handekker.wordpress.com/2020/06/'> June 2020 </option>
	<option value='https://handekker.wordpress.com/2020/05/'> May 2020 </option>
	<option value='https://handekker.wordpress.com/2020/04/'> April 2020 </option>
	<option value='https://handekker.wordpress.com/2020/03/'> March 2020 </option>
	<option value='https://handekker.wordpress.com/2020/02/'> February 2020 </option>
	<option value='https://handekker.wordpress.com/2020/01/'> January 2020 </option>
	<option value='https://handekker.wordpress.com/2019/12/'> December 2019 </option>
	<option value='https://handekker.wordpress.com/2019/11/'> November 2019 </option>
	<option value='https://handekker.wordpress.com/2019/10/'> October 2019 </option>
	<option value='https://handekker.wordpress.com/2019/09/'> September 2019 </option>
	<option value='https://handekker.wordpress.com/2019/08/'> August 2019 </option>
	<option value='https://handekker.wordpress.com/2019/07/'> July 2019 </option>
	<option value='https://handekker.wordpress.com/2019/06/'> June 2019 </option>
	<option value='https://handekker.wordpress.com/2019/05/'> May 2019 </option>
	<option value='https://handekker.wordpress.com/2019/04/'> April 2019 </option>
	<option value='https://handekker.wordpress.com/2019/03/'> March 2019 </option>
	<option value='https://handekker.wordpress.com/2019/02/'> February 2019 </option>
	<option value='https://handekker.wordpress.com/2019/01/'> January 2019 </option>
	<option value='https://handekker.wordpress.com/2018/12/'> December 2018 </option>
	<option value='https://handekker.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://handekker.wordpress.com/2018/10/'> October 2018 </option>
	<option value='https://handekker.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://handekker.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://handekker.wordpress.com/2018/07/'> July 2018 </option>
	<option value='https://handekker.wordpress.com/2018/06/'> June 2018 </option>
	<option value='https://handekker.wordpress.com/2018/05/'> May 2018 </option>
	<option value='https://handekker.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://handekker.wordpress.com/2018/03/'> March 2018 </option>
	<option value='https://handekker.wordpress.com/2018/02/'> February 2018 </option>
	<option value='https://handekker.wordpress.com/2018/01/'> January 2018 </option>
	<option value='https://handekker.wordpress.com/2017/12/'> December 2017 </option>
	<option value='https://handekker.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://handekker.wordpress.com/2017/10/'> October 2017 </option>
	<option value='https://handekker.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://handekker.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://handekker.wordpress.com/2017/07/'> July 2017 </option>
	<option value='https://handekker.wordpress.com/2017/06/'> June 2017 </option>
	<option value='https://handekker.wordpress.com/2017/05/'> May 2017 </option>
	<option value='https://handekker.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://handekker.wordpress.com/2017/03/'> March 2017 </option>
	<option value='https://handekker.wordpress.com/2017/02/'> February 2017 </option>
	<option value='https://handekker.wordpress.com/2017/01/'> January 2017 </option>
	<option value='https://handekker.wordpress.com/2016/12/'> December 2016 </option>
	<option value='https://handekker.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://handekker.wordpress.com/2016/10/'> October 2016 </option>
	<option value='https://handekker.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://handekker.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://handekker.wordpress.com/2016/07/'> July 2016 </option>
	<option value='https://handekker.wordpress.com/2016/06/'> June 2016 </option>
	<option value='https://handekker.wordpress.com/2016/05/'> May 2016 </option>
	<option value='https://handekker.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://handekker.wordpress.com/2016/03/'> March 2016 </option>
	<option value='https://handekker.wordpress.com/2016/02/'> February 2016 </option>
	<option value='https://handekker.wordpress.com/2016/01/'> January 2016 </option>
	<option value='https://handekker.wordpress.com/2015/12/'> December 2015 </option>
	<option value='https://handekker.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://handekker.wordpress.com/2015/10/'> October 2015 </option>
	<option value='https://handekker.wordpress.com/2015/09/'> September 2015 </option>
	<option value='https://handekker.wordpress.com/2015/08/'> August 2015 </option>
	<option value='https://handekker.wordpress.com/2015/07/'> July 2015 </option>
	<option value='https://handekker.wordpress.com/2015/06/'> June 2015 </option>
	<option value='https://handekker.wordpress.com/2015/05/'> May 2015 </option>
	<option value='https://handekker.wordpress.com/2015/04/'> April 2015 </option>
	<option value='https://handekker.wordpress.com/2015/03/'> March 2015 </option>
	<option value='https://handekker.wordpress.com/2015/02/'> February 2015 </option>
	<option value='https://handekker.wordpress.com/2015/01/'> January 2015 </option>
	<option value='https://handekker.wordpress.com/2014/12/'> December 2014 </option>
	<option value='https://handekker.wordpress.com/2014/11/'> November 2014 </option>
	<option value='https://handekker.wordpress.com/2014/10/'> October 2014 </option>
	<option value='https://handekker.wordpress.com/2014/09/'> September 2014 </option>
	<option value='https://handekker.wordpress.com/2014/08/'> August 2014 </option>
	<option value='https://handekker.wordpress.com/2014/07/'> July 2014 </option>
	<option value='https://handekker.wordpress.com/2014/06/'> June 2014 </option>
	<option value='https://handekker.wordpress.com/2014/05/'> May 2014 </option>
	<option value='https://handekker.wordpress.com/2014/04/'> April 2014 </option>
	<option value='https://handekker.wordpress.com/2014/03/'> March 2014 </option>
	<option value='https://handekker.wordpress.com/2014/02/'> February 2014 </option>
	<option value='https://handekker.wordpress.com/2014/01/'> January 2014 </option>
	<option value='https://handekker.wordpress.com/2013/12/'> December 2013 </option>
	<option value='https://handekker.wordpress.com/2013/11/'> November 2013 </option>
	<option value='https://handekker.wordpress.com/2013/10/'> October 2013 </option>
	<option value='https://handekker.wordpress.com/2013/09/'> September 2013 </option>
	<option value='https://handekker.wordpress.com/2013/08/'> August 2013 </option>
	<option value='https://handekker.wordpress.com/2013/07/'> July 2013 </option>
	<option value='https://handekker.wordpress.com/2013/06/'> June 2013 </option>
	<option value='https://handekker.wordpress.com/2013/05/'> May 2013 </option>
	<option value='https://handekker.wordpress.com/2013/04/'> April 2013 </option>
	<option value='https://handekker.wordpress.com/2013/03/'> March 2013 </option>
	<option value='https://handekker.wordpress.com/2013/02/'> February 2013 </option>
	<option value='https://handekker.wordpress.com/2013/01/'> January 2013 </option>
	<option value='https://handekker.wordpress.com/2012/12/'> December 2012 </option>
	<option value='https://handekker.wordpress.com/2012/11/'> November 2012 </option>
	<option value='https://handekker.wordpress.com/2012/10/'> October 2012 </option>
	<option value='https://handekker.wordpress.com/2012/09/'> September 2012 </option>
	<option value='https://handekker.wordpress.com/2012/08/'> August 2012 </option>
	<option value='https://handekker.wordpress.com/2012/07/'> July 2012 </option>
	<option value='https://handekker.wordpress.com/2012/06/'> June 2012 </option>
	<option value='https://handekker.wordpress.com/2012/05/'> May 2012 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-7" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</li>
			</ul>
		</div><!-- #third -->
			</div><!-- #sidebar-footer -->
</div><!-- #sidebar-footer-wrapper -->
	<div id="footer">
		<p>
			<a href="https://wordpress.com/?ref=footer_custom_powered" rel="nofollow">Powered by WordPress.com</a>.
					</p>
	</div><!-- #footer -->
</div><!-- #container -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202039y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/handekker.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/handekker.wordpress.com\/wp-login.php?action=logout&_wpnonce=79c491d38b","homeURL":"https:\/\/handekker.wordpress.com\/","postID":"62197","gravDefault":"gravatar_default","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/handekker.wordpress.com\/2020\/09\/23\/paint-on-city-hall\/":62197};
	</script>
				<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading..."};
</script>
<script id='wpcom-actionbar-bar-js-extra'>
var actionbardata = {"siteID":"3836737","siteName":"han dekker, nijmeegs stadsfotograaf","siteURL":"http:\/\/handekker.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/30f35d58b5d77d65272ac0452286cd78?s=50&d=https%3A%2F%2Fs0.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/nishita","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fhandekker.wordpress.com%2F2020%2F09%2F23%2Fpaint-on-city-hall%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/handekker.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"399d6a8091","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"f039d3179e\" \/>","referer":"https:\/\/handekker.wordpress.com\/2020\/09\/23\/paint-on-city-hall\/","canFollow":"1","feedID":"95023506","statusMessage":"","customizeLink":"https:\/\/handekker.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fhandekker.wordpress.com%2F2020%2F09%2F23%2Fpaint-on-city-hall%2F","postID":"62197","shortlink":"https:\/\/wp.me\/pg66R-gbb","canEditPost":"","editLink":"https:\/\/wordpress.com\/block-editor\/post\/handekker.wordpress.com\/62197","statsLink":"https:\/\/wordpress.com\/stats\/post\/62197\/handekker.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Nishita","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,554 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fhandekker.wordpress.com%2F2020%2F09%2F23%2Fpaint-on-city-hall%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkl1OwzAQhC+Es0UFRB4QR0Gus03X8R+7dkI5PY6glaIiI552NTPfWLYMS1ImhowhgxUYcCaD6aOzcgdbK0XJHkX0iL+49r0gn39GR2EmXP6MWcxJm0kxCn3etPqikisjBQFHEwpUqOBJh8EhN8Imel8l9Q3ZlT6ALJRaJ9xAG+ECUjCuDNsAY3LnzlNotOuh+uqgGbyWjFw3FWdkprXsqv2zIXN9PGlBJlMMK3TdWumJxGNW+24Hb/WmcIzsG/n1Q6ij08QgJ80Uxsus0Kt/uX/sn/unh/2ut1/hieXM'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'3836737','blog_tz':'2','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'3836737','v':'wpcom','tz':'2','user_id':'0','post':'62197','subd':'handekker'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1cydi9RLU1lY192eXo2WzgvJS9uPXplVmQ2MSVBYVZHYUxIbGE0XWtTSzNpNHNyM005JndLYUVHP0NMejdBOWI3WTBxLUtHUCt3JS5ZUkhBM0o4NWdKZVp1dUxmWl01S0RoYi15dDFuZlNldFclJkMmS1lUK1B8K3QzbltfNlg2d1pOY28xW249QkZ2PTFybXB+Vl9WRysxSFsmOWZ4PWcucFpKci5TMFFQJSxOUHFqND11T0gsbHRVfHJyOUk9Nj9fNFhYX3xWcV1CaiYlV2pCfA=='}]);
_stq.push([ 'clickTrackerInit', '3836737', '62197' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>