<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>with the church in the middle | han dekker, nijmeegs stadsfotograaf</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://handekker.wordpress.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="han dekker, nijmeegs stadsfotograaf &raquo; Feed" href="https://handekker.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="han dekker, nijmeegs stadsfotograaf &raquo; Comments Feed" href="https://handekker.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="han dekker, nijmeegs stadsfotograaf &raquo; with the church in the&nbsp;middle Comments Feed" href="https://handekker.wordpress.com/2022/06/23/with-the-church-in-the-middle/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.0-RC4-53438"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkt1uwyAMhV9oxKui7Odi2rMAcalbQxCGVrz9SKpOWbt2u0E6mM8+OgZOUdkpZAwZfFGRi6MgcIp28ko8MdYr1VmRJ/gdYzqgwB5z1PagFvXoOYUtBcoV8g59A2MxEEh2lPUNdmFcadJgcq2SEI6bvhu6ZzCFeATD0zLXJJ0qSK6M340oWC7jbE/A40gauQ2dDa1EZF0xKUanbe08hb/xVlvrH9B984vTVVS6TiUrl2i8sv3vFklnCk7u4KvU59zavY/61vwD7PwJjIkJRVQ7PRWvzpubuU//sXkZhvf+bXjt918XTeI4?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyNT9EOwiAQ+yHx4kKcL8ZvYYjs3MEROLL496ImOjUxvrW9tunBnJTlKC4KhKoSVY+xgOUQmqQIJ9dY+VDWTVkBQmTBli5P8DgsOmV0oTWkOkDEMqIYKHIh94/RMnEucDR5+rIvtnrHitgaQY5vRJ3IYP4VzW4g9g36+48vegsdwn6jt7rb6b7vzld34W7K?cssminify=yes' type='text/css' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJxti8sKgCAQAH8oW6KXHaJvMTE1Vldapd+PDh2iTsPADJxJaIrZxAyhiITF+siQiLPYUPkD2KnDR/uw1swV/F9M2isUSJbe8pmyM8EwuA4s0qrwDpYwN0PfymmUstsvZXo34g==?cssminify=yes' type='text/css' media='all' />
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/handekker.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js","post_id":"71848"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"3836737","siteURL":"http:\/\/handekker.wordpress.com","xhrURL":"https:\/\/handekker.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2ce4e6d5c0","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/pg66R-iGQ","i18n":{"followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/mobile-useragent-info.js,/wp-content/js/rlt-proxy.js,/wp-content/mu-plugins/videopress/js/videopress-token-bridge.js?m=1652791886j'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1650315457h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://handekker.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://handekker.wordpress.com/2022/06/23/with-the-church-in-the-middle/" />
<link rel='shortlink' href='https://wp.me/pg66R-iGQ' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fhandekker.wordpress.com%2F2022%2F06%2F23%2Fwith-the-church-in-the-middle%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fhandekker.wordpress.com%2F2022%2F06%2F23%2Fwith-the-church-in-the-middle%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="with the church in the middle" />
<meta property="og:url" content="https://handekker.wordpress.com/2022/06/23/with-the-church-in-the-middle/" />
<meta property="og:description" content="Visit the post for more." />
<meta property="article:published_time" content="2022-06-23T14:40:48+00:00" />
<meta property="article:modified_time" content="2022-06-23T14:40:48+00:00" />
<meta property="og:site_name" content="han dekker, nijmeegs stadsfotograaf" />
<meta property="og:image" content="https://handekker.files.wordpress.com/2022/06/han76825.jpg" />
<meta property="og:image:secure_url" content="https://handekker.files.wordpress.com/2022/06/han76825.jpg" />
<meta property="og:image:width" content="774" />
<meta property="og:image:height" content="516" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:creator" content="@han608" />
<meta name="twitter:site" content="@han608" />
<meta name="twitter:text:title" content="with the church in the&nbsp;middle" />
<meta name="twitter:image" content="https://handekker.files.wordpress.com/2022/06/han76825.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Post by @han608." />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/30f35d58b5d77d65272ac0452286cd78?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/30f35d58b5d77d65272ac0452286cd78?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/30f35d58b5d77d65272ac0452286cd78?s=114" />
<link rel='openid.server' href='https://handekker.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://handekker.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://handekker.wordpress.com/osd.xml" title="han dekker, nijmeegs stadsfotograaf" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#232323" />
<meta name="application-name" content="han dekker, nijmeegs stadsfotograaf" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://handekker.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/30f35d58b5d77d65272ac0452286cd78?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #232323; }
</style>
	<style type="text/css" id="custom-colors-css">#header-inner { background-color: #fff;}
#header-inner { background-color: rgba( 255, 255, 255, 0.05 );}
h2.photo-title a { background-color: #fff;}
h2.photo-title a { background-color: rgba( 255, 255, 255, 0.05 );}
.photo-title .content-title { background-color: #fff;}
.photo-title .content-title { background-color: rgba( 255, 255, 255, 0.05 );}
.photo-inner { background-color: #fff;}
.photo-inner { background-color: rgba( 255, 255, 255, 0.05 );}
.photo-meta-inner { background-color: #fff;}
.photo-meta-inner { background-color: rgba( 255, 255, 255, 0.05 );}
#sidebar-inner { background-color: #fff;}
#sidebar-inner { background-color: rgba( 255, 255, 255, 0.05 );}
#sidebar-footer { background-color: #fff;}
#sidebar-footer { background-color: rgba( 255, 255, 255, 0.05 );}
.navigate a span { background-color: #fff;}
.navigate a span { background-color: rgba( 255, 255, 255, 0.05 );}
.navigate-single a { background-color: #fff;}
.navigate-single a { background-color: rgba( 255, 255, 255, 0.05 );}
.sticky h2.photo-title a { background-color: #fff;}
.sticky h2.photo-title a { background-color: rgba( 255, 255, 255, 0.15 );}
.sticky .photo-title .content-title { background-color: #fff;}
.sticky .photo-title .content-title { background-color: rgba( 255, 255, 255, 0.15 );}
.sticky .photo-inner { background-color: #fff;}
.sticky .photo-inner { background-color: rgba( 255, 255, 255, 0.15 );}
.wp-caption { background-color: #fff;}
.wp-caption { background-color: rgba( 255, 255, 255, 0.2 );}
#header-inner { border-color: #fff;}
#header-inner { border-color: rgba( 255, 255, 255, 0.2 );}
#title h1 a { border-color: #fff;}
#title h1 a { border-color: rgba( 255, 255, 255, 0.2 );}
#nav a { border-color: #fff;}
#nav a { border-color: rgba( 255, 255, 255, 0.2 );}
div.menu ul a { border-color: #fff;}
div.menu ul a { border-color: rgba( 255, 255, 255, 0.2 );}
h2.photo-title a { border-color: #fff;}
h2.photo-title a { border-color: rgba( 255, 255, 255, 0.2 );}
h2.page-title { border-color: #fff;}
h2.page-title { border-color: rgba( 255, 255, 255, 0.2 );}
.content-title { border-color: #fff;}
.content-title { border-color: rgba( 255, 255, 255, 0.2 );}
.photo-inner { border-color: #fff;}
.photo-inner { border-color: rgba( 255, 255, 255, 0.2 );}
.photo-meta-inner { border-color: #fff;}
.photo-meta-inner { border-color: rgba( 255, 255, 255, 0.2 );}
#sidebar-inner { border-color: #fff;}
#sidebar-inner { border-color: rgba( 255, 255, 255, 0.2 );}
#sidebar-footer { border-color: #fff;}
#sidebar-footer { border-color: rgba( 255, 255, 255, 0.2 );}
.widget-title { border-color: #fff;}
.widget-title { border-color: rgba( 255, 255, 255, 0.2 );}
.widget-area ul li ul li { border-color: #fff;}
.widget-area ul li ul li { border-color: rgba( 255, 255, 255, 0.2 );}
.navigate a span { border-color: #fff;}
.navigate a span { border-color: rgba( 255, 255, 255, 0.2 );}
.navigate-single a { border-color: #fff;}
.navigate-single a { border-color: rgba( 255, 255, 255, 0.2 );}
.sticky h2.photo-title a { border-color: #fff;}
.sticky h2.photo-title a { border-color: rgba( 255, 255, 255, 0.2 );}
.sticky .photo-inner { border-color: #fff;}
.sticky .photo-inner { border-color: rgba( 255, 255, 255, 0.2 );}
.sticky .photo-meta-inner { border-color: #fff;}
.sticky .photo-meta-inner { border-color: rgba( 255, 255, 255, 0.2 );}
.main-inner { border-color: #fff;}
.main-inner { border-color: rgba( 255, 255, 255, 0.2 );}
#nav li.current_page_item > a,
			#nav li.current-menu-ancestor > a,
			#nav li.current-menu-item > a,
			#nav li.current-menu-parent > a,
			div.menu ul li.current_page_item > a,
			div.menu ul li.current-menu-ancestor > a,
			div.menu ul li.current-menu-item > a,
			div.menu ul li.current-menu-parent > a { border-color: #fff;}
#nav li.current_page_item > a,
			#nav li.current-menu-ancestor > a,
			#nav li.current-menu-item > a,
			#nav li.current-menu-parent > a,
			div.menu ul li.current_page_item > a,
			div.menu ul li.current-menu-ancestor > a,
			div.menu ul li.current-menu-item > a,
			div.menu ul li.current-menu-parent > a { border-color: rgba( 255, 255, 255, 0.7 );}
h1, h2, h3, h4, h5, h6 { color: #C2C2C2;}
h1 a, h2 a, h3 a, h4 a, h5 a, h6 a { color: #C2C2C2;}
h2.photo-title a { color: #C2C2C2;}
.content-title { color: #C2C2C2;}
.hentry { color: #C2C2C2;}
.widget { color: #C2C2C2;}
.photo-meta-inner { color: #C2C2C2;}
.photo-meta-inner a { color: #C2C2C2;}
.main { color: #C2C2C2;}
.main-inner { color: #C2C2C2;}
#comments { color: #C2C2C2;}
#nav li.current_page_item > a,
			#nav li.current-menu-ancestor > a,
			#nav li.current-menu-item > a,
			#nav li.current-menu-parent > a,
			div.menu ul li.current_page_item > a,
			div.menu ul li.current-menu-ancestor > a,
			div.menu ul li.current-menu-item > a,
			div.menu ul li.current-menu-parent > a { color: #C2C2C2;}
body { color: #7F7F7F;}
#footer { color: #7F7F7F;}
#footer a { color: #7F7F7F;}
body { background-color: #06060e;}
</style>
<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>
<body class="post-template-default single single-post postid-71848 single-format-image custom-background customizer-styles-applied layout-photoblog highlander-enabled highlander-light custom-colors">
<div class="container">
	<div id="header">
		<div id="header-inner" class="clearfix">
			<div id="title">
				<h1>
					<a href="https://handekker.wordpress.com/" title="han dekker, nijmeegs stadsfotograaf" rel="home">
						han dekker, nijmeegs stadsfotograaf					</a>
				</h1>
				<p id="tagline" class="close-tagline">
									</p>
								<div id="header-image">
					<a href="https://handekker.wordpress.com/">
						<img src="https://handekker.files.wordpress.com/2016/03/cropped-han47604.jpg" width="1024" height="295" alt="" />
					</a>
				</div>
							</div><!-- #title -->
			<ul id="nav" class="menu"><li id="menu-item-2689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2689"><a href="http://www.handekker.com">home</a></li>
<li id="menu-item-17299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17299"><a target="_blank" rel="noopener" href="http://www.japancamerahunter.com/2013/12/bag-718-han-dekker/">my bag</a></li>
<li id="menu-item-19682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19682"><a target="_blank" rel="noopener" href="http://www.geertvandeven.com/">portraits and passportphoto&#8217;s</a></li>
<li id="menu-item-17298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17298"><a target="_blank" rel="noopener" href="http://www.fotoverweij.nl/">the friendly equipmentstore</a></li>
<li id="menu-item-14332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14332"><a target="_blank" rel="noopener" href="http://chipclean.nl">equipment maintenance</a></li>
<li id="menu-item-10146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10146"><a target="_blank" rel="noopener" href="https://handekker.wordpress.com/disclaimer/">© disclaimer</a></li>
</ul>		</div><!-- #header-inner -->
	</div><!-- #header -->

<div class="main single-no-sidebar">
		
			<div id="post-71848" class="post-71848 post type-post status-publish format-image hentry category-fotos post_format-post-format-image">

									<h2 class="photo-title">
						<span class="content-title">with the church in the&nbsp;middle</span>
					</h2>
								<div class="photo">
					<div class="photo-inner">
					<p><a href="https://handekker.files.wordpress.com/2022/06/han76825.jpg"><img class="aligncenter size-full wp-image-71835" src="https://handekker.files.wordpress.com/2022/06/han76825.jpg?w=1024" alt="" srcset="https://handekker.files.wordpress.com/2022/06/han76825.jpg 1024w, https://handekker.files.wordpress.com/2022/06/han76825.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px"   /></a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-71848" class="share-twitter sd-button share-icon no-text" href="https://handekker.wordpress.com/2022/06/23/with-the-church-in-the-middle/?share=twitter" target="_blank" title="Click to share on Twitter" ><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-71848" class="share-facebook sd-button share-icon no-text" href="https://handekker.wordpress.com/2022/06/23/with-the-church-in-the-middle/?share=facebook" target="_blank" title="Click to share on Facebook" ><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://handekker.wordpress.com/2022/06/23/with-the-church-in-the-middle/?share=tumblr" target="_blank" title="Click to share on Tumblr" ><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-3836737-71848-62b5637258e6c' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=3836737&amp;post_id=71848&amp;origin=handekker.wordpress.com&amp;obj_id=3836737-71848-62b5637258e6c' data-name='like-post-frame-3836737-71848-62b5637258e6c' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>																										<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/06/23/with-the-church-in-the-middle/#respond" style="display:none;">Cancel reply</a></small></h3>		<form action="https://handekker.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="5c498af95d" /><input type="hidden" name="_wp_http_referer" value="/2022/06/23/with-the-church-in-the-middle/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">
	<div id="comment-form-nascar">
		<p>Please log in using one of these methods to post your comment:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Post Comment" />
				<input type='hidden' name='comment_post_ID' value='71848' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9b98722b1f" /></p>
<input type="hidden" name="genseq" value="1656054642" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="234"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->					<div class="clear"></div>
					</div><!-- .photo-inner -->
				</div><!-- .photo -->
				<div class="photo-meta">
					<div class="photo-meta-inner">
						<ul>
							<li class="first"><a href="https://handekker.wordpress.com/2022/06/23/with-the-church-in-the-middle/" title="Permalink to with the church in the&nbsp;middle" rel="bookmark">Thursday 23 June 2022</a></li>
							<li><a href="https://handekker.wordpress.com/tag/fotos/" rel="category tag">foto's</a></li>							<li class="last"><a href="https://handekker.wordpress.com/2022/06/23/with-the-church-in-the-middle/#respond" class="comments-link" >Leave a comment</a></li>
						</ul>
					</div><!-- .photo-meta-inner -->
				</div><!-- .photo-meta -->

			</div><!-- #post-71848 -->

			<div class="navigate-single">
				<div class="older-wrapper"><a href="https://handekker.wordpress.com/2022/06/23/no-water-today/" rel="prev">&larr; Older Post</a></div>				<div class="newer-wrapper"><a href="https://handekker.wordpress.com/2022/06/23/bench-life-41/" rel="next">Newer Post &rarr;</a></div>			</div><!-- .navigate -->

		
</div><!-- .main -->


<div id="sidebar-footer-wrapper">
	<div id="sidebar-footer" class="widget-area">
				<div id="first" role="complementary">
			<ul>
				<li id="search-6" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://handekker.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li>
			</ul>
		</div><!-- #first -->
		
				<div id="second" role="complementary">
			<ul>
				<li id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h4 class="widget-title"><label for="subscribe-field">Subscribe to Blog via Email</label></h4>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Join 2,603 other followers						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Email Address:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Enter your email address"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="3836737"/>
					<input type="hidden" name="source" value="https://handekker.wordpress.com/2022/06/23/with-the-church-in-the-middle/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="acc7067bbf" />					<button type="submit"
													class="wp-block-button__link"
																	>
						Subscribe					</button>
				</p>
			</form>
			
</li>
			</ul>
		</div><!-- #second -->
		
				<div id="third" role="complementary">
			<ul>
				<li id="archives-7" class="widget widget_archive"><h4 class="widget-title">Archives</h4>		<label class="screen-reader-text" for="archives-dropdown-7">Archives</label>
		<select id="archives-dropdown-7" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://handekker.wordpress.com/2022/06/'> June 2022 </option>
	<option value='https://handekker.wordpress.com/2022/05/'> May 2022 </option>
	<option value='https://handekker.wordpress.com/2022/04/'> April 2022 </option>
	<option value='https://handekker.wordpress.com/2022/03/'> March 2022 </option>
	<option value='https://handekker.wordpress.com/2022/02/'> February 2022 </option>
	<option value='https://handekker.wordpress.com/2022/01/'> January 2022 </option>
	<option value='https://handekker.wordpress.com/2021/12/'> December 2021 </option>
	<option value='https://handekker.wordpress.com/2021/11/'> November 2021 </option>
	<option value='https://handekker.wordpress.com/2021/10/'> October 2021 </option>
	<option value='https://handekker.wordpress.com/2021/09/'> September 2021 </option>
	<option value='https://handekker.wordpress.com/2021/08/'> August 2021 </option>
	<option value='https://handekker.wordpress.com/2021/07/'> July 2021 </option>
	<option value='https://handekker.wordpress.com/2021/06/'> June 2021 </option>
	<option value='https://handekker.wordpress.com/2021/05/'> May 2021 </option>
	<option value='https://handekker.wordpress.com/2021/04/'> April 2021 </option>
	<option value='https://handekker.wordpress.com/2021/03/'> March 2021 </option>
	<option value='https://handekker.wordpress.com/2021/02/'> February 2021 </option>
	<option value='https://handekker.wordpress.com/2021/01/'> January 2021 </option>
	<option value='https://handekker.wordpress.com/2020/12/'> December 2020 </option>
	<option value='https://handekker.wordpress.com/2020/11/'> November 2020 </option>
	<option value='https://handekker.wordpress.com/2020/10/'> October 2020 </option>
	<option value='https://handekker.wordpress.com/2020/09/'> September 2020 </option>
	<option value='https://handekker.wordpress.com/2020/08/'> August 2020 </option>
	<option value='https://handekker.wordpress.com/2020/07/'> July 2020 </option>
	<option value='https://handekker.wordpress.com/2020/06/'> June 2020 </option>
	<option value='https://handekker.wordpress.com/2020/05/'> May 2020 </option>
	<option value='https://handekker.wordpress.com/2020/04/'> April 2020 </option>
	<option value='https://handekker.wordpress.com/2020/03/'> March 2020 </option>
	<option value='https://handekker.wordpress.com/2020/02/'> February 2020 </option>
	<option value='https://handekker.wordpress.com/2020/01/'> January 2020 </option>
	<option value='https://handekker.wordpress.com/2019/12/'> December 2019 </option>
	<option value='https://handekker.wordpress.com/2019/11/'> November 2019 </option>
	<option value='https://handekker.wordpress.com/2019/10/'> October 2019 </option>
	<option value='https://handekker.wordpress.com/2019/09/'> September 2019 </option>
	<option value='https://handekker.wordpress.com/2019/08/'> August 2019 </option>
	<option value='https://handekker.wordpress.com/2019/07/'> July 2019 </option>
	<option value='https://handekker.wordpress.com/2019/06/'> June 2019 </option>
	<option value='https://handekker.wordpress.com/2019/05/'> May 2019 </option>
	<option value='https://handekker.wordpress.com/2019/04/'> April 2019 </option>
	<option value='https://handekker.wordpress.com/2019/03/'> March 2019 </option>
	<option value='https://handekker.wordpress.com/2019/02/'> February 2019 </option>
	<option value='https://handekker.wordpress.com/2019/01/'> January 2019 </option>
	<option value='https://handekker.wordpress.com/2018/12/'> December 2018 </option>
	<option value='https://handekker.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://handekker.wordpress.com/2018/10/'> October 2018 </option>
	<option value='https://handekker.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://handekker.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://handekker.wordpress.com/2018/07/'> July 2018 </option>
	<option value='https://handekker.wordpress.com/2018/06/'> June 2018 </option>
	<option value='https://handekker.wordpress.com/2018/05/'> May 2018 </option>
	<option value='https://handekker.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://handekker.wordpress.com/2018/03/'> March 2018 </option>
	<option value='https://handekker.wordpress.com/2018/02/'> February 2018 </option>
	<option value='https://handekker.wordpress.com/2018/01/'> January 2018 </option>
	<option value='https://handekker.wordpress.com/2017/12/'> December 2017 </option>
	<option value='https://handekker.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://handekker.wordpress.com/2017/10/'> October 2017 </option>
	<option value='https://handekker.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://handekker.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://handekker.wordpress.com/2017/07/'> July 2017 </option>
	<option value='https://handekker.wordpress.com/2017/06/'> June 2017 </option>
	<option value='https://handekker.wordpress.com/2017/05/'> May 2017 </option>
	<option value='https://handekker.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://handekker.wordpress.com/2017/03/'> March 2017 </option>
	<option value='https://handekker.wordpress.com/2017/02/'> February 2017 </option>
	<option value='https://handekker.wordpress.com/2017/01/'> January 2017 </option>
	<option value='https://handekker.wordpress.com/2016/12/'> December 2016 </option>
	<option value='https://handekker.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://handekker.wordpress.com/2016/10/'> October 2016 </option>
	<option value='https://handekker.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://handekker.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://handekker.wordpress.com/2016/07/'> July 2016 </option>
	<option value='https://handekker.wordpress.com/2016/06/'> June 2016 </option>
	<option value='https://handekker.wordpress.com/2016/05/'> May 2016 </option>
	<option value='https://handekker.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://handekker.wordpress.com/2016/03/'> March 2016 </option>
	<option value='https://handekker.wordpress.com/2016/02/'> February 2016 </option>
	<option value='https://handekker.wordpress.com/2016/01/'> January 2016 </option>
	<option value='https://handekker.wordpress.com/2015/12/'> December 2015 </option>
	<option value='https://handekker.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://handekker.wordpress.com/2015/10/'> October 2015 </option>
	<option value='https://handekker.wordpress.com/2015/09/'> September 2015 </option>
	<option value='https://handekker.wordpress.com/2015/08/'> August 2015 </option>
	<option value='https://handekker.wordpress.com/2015/07/'> July 2015 </option>
	<option value='https://handekker.wordpress.com/2015/06/'> June 2015 </option>
	<option value='https://handekker.wordpress.com/2015/05/'> May 2015 </option>
	<option value='https://handekker.wordpress.com/2015/04/'> April 2015 </option>
	<option value='https://handekker.wordpress.com/2015/03/'> March 2015 </option>
	<option value='https://handekker.wordpress.com/2015/02/'> February 2015 </option>
	<option value='https://handekker.wordpress.com/2015/01/'> January 2015 </option>
	<option value='https://handekker.wordpress.com/2014/12/'> December 2014 </option>
	<option value='https://handekker.wordpress.com/2014/11/'> November 2014 </option>
	<option value='https://handekker.wordpress.com/2014/10/'> October 2014 </option>
	<option value='https://handekker.wordpress.com/2014/09/'> September 2014 </option>
	<option value='https://handekker.wordpress.com/2014/08/'> August 2014 </option>
	<option value='https://handekker.wordpress.com/2014/07/'> July 2014 </option>
	<option value='https://handekker.wordpress.com/2014/06/'> June 2014 </option>
	<option value='https://handekker.wordpress.com/2014/05/'> May 2014 </option>
	<option value='https://handekker.wordpress.com/2014/04/'> April 2014 </option>
	<option value='https://handekker.wordpress.com/2014/03/'> March 2014 </option>
	<option value='https://handekker.wordpress.com/2014/02/'> February 2014 </option>
	<option value='https://handekker.wordpress.com/2014/01/'> January 2014 </option>
	<option value='https://handekker.wordpress.com/2013/12/'> December 2013 </option>
	<option value='https://handekker.wordpress.com/2013/11/'> November 2013 </option>
	<option value='https://handekker.wordpress.com/2013/10/'> October 2013 </option>
	<option value='https://handekker.wordpress.com/2013/09/'> September 2013 </option>
	<option value='https://handekker.wordpress.com/2013/08/'> August 2013 </option>
	<option value='https://handekker.wordpress.com/2013/07/'> July 2013 </option>
	<option value='https://handekker.wordpress.com/2013/06/'> June 2013 </option>
	<option value='https://handekker.wordpress.com/2013/05/'> May 2013 </option>
	<option value='https://handekker.wordpress.com/2013/04/'> April 2013 </option>
	<option value='https://handekker.wordpress.com/2013/03/'> March 2013 </option>
	<option value='https://handekker.wordpress.com/2013/02/'> February 2013 </option>
	<option value='https://handekker.wordpress.com/2013/01/'> January 2013 </option>
	<option value='https://handekker.wordpress.com/2012/12/'> December 2012 </option>
	<option value='https://handekker.wordpress.com/2012/11/'> November 2012 </option>
	<option value='https://handekker.wordpress.com/2012/10/'> October 2012 </option>
	<option value='https://handekker.wordpress.com/2012/09/'> September 2012 </option>
	<option value='https://handekker.wordpress.com/2012/08/'> August 2012 </option>
	<option value='https://handekker.wordpress.com/2012/07/'> July 2012 </option>
	<option value='https://handekker.wordpress.com/2012/06/'> June 2012 </option>
	<option value='https://handekker.wordpress.com/2012/05/'> May 2012 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-7" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</li>
			</ul>
		</div><!-- #third -->
			</div><!-- #sidebar-footer -->
</div><!-- #sidebar-footer-wrapper -->
	<div id="footer">
		<p>
			<a href="https://wordpress.com/?ref=footer_custom_powered" rel="nofollow">Website Powered by WordPress.com</a>.
					</p>
	</div><!-- #footer -->
</div><!-- #container -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202225z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/handekker.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/handekker.wordpress.com\/wp-login.php?action=logout&_wpnonce=27b2fcb936","homeURL":"https:\/\/handekker.wordpress.com\/","postID":"71848","gravDefault":"gravatar_default","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1649873911j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-nishita actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://handekker.wordpress.com">
				<img alt='' src='https://secure.gravatar.com/blavatar/30f35d58b5d77d65272ac0452286cd78?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				han dekker, nijmeegs stadsfotograaf			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Join 2,603 other followers</div>
																					<div>
										<input type="email" name="email" placeholder="Enter your email address" class="actnbr-email-field" aria-label="Enter your email address" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="3836737" />
										<input type="hidden" name="source" value="https://handekker.wordpress.com/2022/06/23/with-the-church-in-the-middle/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="acc7067bbf" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Sign me up">
												Sign me up											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Already have a WordPress.com account? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fhandekker.wordpress.com%2F2022%2F06%2F23%2Fwith-the-church-in-the-middle%2F&#038;signup_flow=account">Log in now.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://handekker.wordpress.com">
				<img alt='' src='https://secure.gravatar.com/blavatar/30f35d58b5d77d65272ac0452286cd78?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				han dekker, nijmeegs stadsfotograaf			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://handekker.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fhandekker.wordpress.com%2F2022%2F06%2F23%2Fwith-the-church-in-the-middle%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Customize</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Sign up</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fhandekker.wordpress.com%2F2022%2F06%2F23%2Fwith-the-church-in-the-middle%2F&#038;signup_flow=account">Log in</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/pg66R-iGQ">Copy shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Report this content</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/3836737/posts/71848">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Manage subscriptions</a>
									</li>
																		<li class="actnbr-fold"><a href="">Collapse this bar</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/handekker.wordpress.com\/2022\/06\/23\/with-the-church-in-the-middle\/":71848};
	</script>
				<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading...","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJx9jd0OwiAMRl9I1s05443xUQxC3WDAsAV/3l6imVEvdtXm+85p4RaFmkLCkMAyaLwahfFeWV7BV+WziC73JjA4MyLDJWPGQQbtkBZgNXlfIvGW7F8wiyYol/UvQBjdo/ImLFyXuvTiJAm85IRUNpFIqpGXpNGwxyTaqoZj+fwJzvSC9YIbJy6ck4aAB0km9PMs0sHvm23XbZpdvW7tE7Dmf8s='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-tumblr' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-tumblr' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;origin=https://handekker.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'3836737','blog_tz':'2','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'3836737','v':'wpcom','tz':'2','user_id':'0','post':'71848','subd':'handekker'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1cydi9RLU1lY192eXo2WzgvJS9uPXplVmQ2MSVBYVZHYUxIbGE0XWtTSzNpNHNyM005JndLYUVHP0xTUkNJYjhMa0V4K2ozLVZHM3JwVms9UC5Fbk81SmYuWk1GeWcydXJlJmVOczJ0NkMyTVBUMHczN1tCcHpHTWwycnl0K2ZmTEo/SHZlLC1DZnM5UVB+YmkrW3dOfDdSUnlxOU56JiZzbE9nUWltP18lVkNNeDFpZFtCaFtTXWktTTFpSUQuLktDdH5nTGtpZHlXZkNhV1smYW4='}]);
_stq.push([ 'clickTrackerInit', '3836737', '71848' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>